Endpoint Vulnerability

Security patch #68044 available for PHP

Description

Integer overflow in unserialize() (32-bits only)

Affected Products

PHP

References

CVE-2014-3669,