Endpoint Vulnerability

Security patch #68552 available for PHP

Description

heap buffer overflow in enchant_broker_request_dict()

Affected Products

PHP

References

CVE-2014-9705,