Endpoint Vulnerability

Security patch #68594 available for PHP

Description

Use after free vulnerability in unserialize()

Affected Products

PHP

References

CVE-2014-8142,