Endpoint Vulnerability

Security patch #68598 available for PHP

Description

pcntl_exec() should not allow null char

Affected Products

PHP

References

CVE-2015-4026,