Endpoint Vulnerability

Security patch #68601 available for PHP

Description

buffer read overflow in gd_gif_in.c

Affected Products

PHP

References

CVE-2014-9709,