Endpoint Vulnerability

Security patch #68901 available for PHP

Description

use after free in phar_object.c

Affected Products

PHP

References

CVE-2015-2301,