Endpoint Vulnerability

Security patch #68976 available for PHP

Description

Use After Free Vulnerability in unserialize()

Affected Products

PHP

References

CVE-2015-2787,