Endpoint Vulnerability

Security patch #69085 available for PHP

Description

SoapClient's __call() type confusion through unserialize()

Affected Products

PHP

References

CVE-2015-4147,