Endpoint Vulnerability

Security patch #69152 available for PHP

Description

Type Confusion Infoleak Vulnerability in unserialize() with SoapFault

Affected Products

PHP

References

CVE-2015-4599,