Endpoint Vulnerability

Security patch #69207 available for PHP

Description

move_uploaded_file allows nulls in path

Affected Products

PHP

References

CVE-2015-2348,