Endpoint Vulnerability

Security patch #69248 available for PHP

Description

heap overflow vulnerability in regcomp.c

Affected Products

PHP

References

CVE-2015-2305,