Endpoint Vulnerability

Security patch #69253 available for PHP

Description

ZIP Integer Overflow leads to writing past heap boundary

Affected Products

PHP

References

CVE-2015-2331,