Endpoint Vulnerability

Security patch #69324 available for PHP

Description

Buffer Over-read in unserialize when parsing Phar

Affected Products

PHP

References

CVE-2015-2783,