Endpoint Vulnerability

Security patch #69418 available for PHP

Description

CVE-2006-7243 fix regressions in 5.4+

Affected Products

PHP

References

CVE-2015-4025,