Endpoint Vulnerability

Security patch #69453 available for PHP

Description

Memory Corruption in phar_parse_tarfile when entry filename starts with null

Affected Products

PHP

References

CVE-2015-4021,