Endpoint Vulnerability

Security patch #69923 available for PHP

Description

Buffer overflow and stack smashing error in phar_fix_filepath

Affected Products

PHP

References

CVE-2015-5590,