Endpoint Vulnerability

Security patch #70014 available for PHP

Description

openssl_random_pseudo_bytes() is not cryptographically secure

Affected Products

PHP

References

CVE-2015-8867,