Endpoint Vulnerability

Security patch #70166 available for PHP

Description

Use After Free Vulnerability in unserialize() with SPLArrayObject

Affected Products

PHP

References

CVE-2015-6831,