Endpoint Vulnerability

Security patch #70169 available for PHP

Description

Use After Free Vulnerability in unserialize() with SplDoublyLinkedList

Affected Products

PHP

References

CVE-2015-6831,