Endpoint Vulnerability

Security patch #70172 available for PHP

Description

Use After Free Vulnerability in unserialize()

Affected Products

PHP

References

CVE-2015-6834,