Endpoint Vulnerability

Security patch #70219 available for PHP

Description

Use after free vulnerability in session deserializer

Affected Products

PHP

References

CVE-2015-6835,