Endpoint Vulnerability

Security patch #71020 available for PHP

Description

Use after free in Collator::sortWithSortKeys

Affected Products

PHP

References

CVE-2015-8616,