Endpoint Vulnerability

Security patch #71270 available for PHP

Description

Heap BufferOver Flow in escapeshell functions

Affected Products

PHP

References

CVE-2016-1904,