Endpoint Vulnerability

Security patch #71459 available for PHP

Description

Integer overflow in iptcembed()

Affected Products

PHP

References

CVE-2007-1498,