Endpoint Vulnerability

Security patch #71488 available for PHP

Description

Stack overflow when decompressing tar archives

Affected Products

PHP

References

CVE-2016-2554,