Endpoint Vulnerability

Security patch #71610 available for PHP

Description

Type Confusion Vulnerability - SOAP / make_http_soap_request()

Affected Products

PHP

References

CVE-2016-3185,