Endpoint Vulnerability

Security patch #71637 available for PHP

Description

Multiple Heap Overflow due to integer overflows | xml/filter_url/addcslashes

Affected Products

PHP

References

CVE-2016-4344,