Endpoint Vulnerability

Security patch #71704 available for PHP

Description

php_snmp_error() Format String Vulnerability

Affected Products

PHP

References

CVE-2016-4071,