Endpoint Vulnerability

Security patch #71798 available for PHP

Description

Integer Overflow in php_raw_url_encode

Affected Products

PHP

References

CVE-2016-4070,