Endpoint Vulnerability

Security patch #72093 available for PHP

Description

bcpowmod accepts negative scale and corrupts _one_ definition

Affected Products

PHP

References

CVE-2016-4537,