Endpoint Vulnerability

Security patch #72114 available for PHP

Description

Integer underflow / arbitrary null write in fread/gzread

Affected Products

PHP

References

CVE-2016-5096,