Endpoint Vulnerability

Security patch #72135 available for PHP

Description

Integer Overflow in php_html_entities()

Affected Products

PHP

References

CVE-2016-5094,