Endpoint Vulnerability

Security patch #72241 available for PHP

Description

get_icu_value_internal out-of-bounds read

Affected Products

PHP

References

CVE-2016-5093,