Endpoint Vulnerability

Security patch #72275 available for PHP

Description

Integer Overflow in json_encode()/json_decode()/json_utf8_to_utf16()

Affected Products

PHP

References

CVE-2006-2379,