Endpoint Vulnerability

Security patch #72339 available for PHP

Description

Integer Overflow in _gd2GetHeader() resulting in heap overflow

Affected Products

PHP

References

CVE-2016-5766,