Endpoint Vulnerability

Security patch #72340 available for PHP

Description

Double Free Courruption in wddx_deserialize

Affected Products

PHP

References

CVE-2016-5772,