Endpoint Vulnerability

Security patch #72455 available for PHP

Description

Heap Overflow due to integer overflows

Affected Products

PHP

References

CVE-2016-5769,