Endpoint Vulnerability

Security patch #72533 available for PHP

Description

locale_accept_from_http out-of-bounds access

Affected Products

PHP

References

CVE-2016-6294,