Endpoint Vulnerability

Security patch #72558 available for PHP

Description

Integer overflow error within _gdContributionsAlloc()

Affected Products

PHP

References

CVE-2016-6207,