Endpoint Vulnerability

Security patch #72562 available for PHP

Description

Use After Free in unserialize() with Unexpected Session Deserialization

Affected Products

PHP

References

CVE-2016-6290,