Endpoint Vulnerability

Security patch #72573 available for PHP

Description

HTTP_PROXY is improperly trusted by some PHP libraries and applications

Affected Products

PHP

References

CVE-2016-5385,