Endpoint Vulnerability

Security patch #72603 available for PHP

Description

Out of bound read in exif_process_IFD_in_MAKERNOTE

Affected Products

PHP

References

CVE-2016-6291,