Endpoint Vulnerability

Security patch #72606 available for PHP

Description

heap-buffer-overflow (write) simplestring_addn simplestring.c

Affected Products

PHP

References

CVE-2016-6296,