Endpoint Vulnerability

Security patch #72618 available for PHP

Description

NULL Pointer Dereference in exif_process_user_comment

Affected Products

PHP

References

CVE-2016-6292,