Endpoint Vulnerability

Security patch #72663 available for PHP

Description

Create an Unexpected Object and Don't Invoke __wakeup() in Deserialization

Affected Products

PHP

References

CVE-2016-7124,