Endpoint Vulnerability

Security patch #72681 available for PHP

Description

PHP Session Data Injection Vulnerability

Affected Products

PHP

References

CVE-2016-7125,