Endpoint Vulnerability

Security patch #72730 available for PHP

Description

imagegammacorrect allows arbitrary write access

Affected Products

PHP

References

CVE-2016-7127,