Endpoint Vulnerability

Security patch #72750 available for PHP

Description

wddx_deserialize null dereference

Affected Products

PHP

References

CVE-2016-7130,