Endpoint Vulnerability

Security patch #72799 available for PHP

Description

wddx_deserialize null dereference in php_wddx_pop_element

Affected Products

PHP

References

CVE-2016-7132,