Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-50

Description

The QNX6 QNET dissector could crash.

Affected Products

Wireshark

References

CVE-2016-7175,